ПолиграфияИнфо група dotbrain.eu ПринтГайд магазин TheDigitalPrint.info ПолиграфияИнфо ПринтСток БГОферта ПринтИдея
Error: Embedded data could not be displayed.



Въпроси и отговори
Има ли безплатни аналози на CorelDRAW, Adobe Illustrator, Adobe Photoshop и Adobe I...
Как и доколко може да бъде предвиден ефекта на „приплъзване“ при изделие с телово ш...
Как може да се избегне назъбването по контурите на текст при печат?
Предпечат
JPEG - качество и компресия
Как да изберем най-подходящия файлов формат за печат
Задаване на настройките по подразбиране в InDesign


Часовете са според зоната UTC + 2 часа




Напиши нова тема Отговори на тема  [ 15 мнения ] 
Автор Съобщение
 Заглавие: Проблем с експонатора
МнениеПубликувано на: 25 Мар 2010, 21:05 
Срамежлив

Регистриран на: 20 Ное 2007, 17:37
Мнения: 13
Здравейте колеги,
старият експонатор (Linotronic 330), изведнъж даде следният проблем - на филма, около черното излиза нещо като сянка 1-2 мм, в зависимост от плътността на черното т.е. на 100% е най-много, а на 10% растер почти я няма. Почистихме всички огледала вътре, но продължава да е същото. То и няма как изведнъж да се появи от прах. Някой има ли идея от какво е това?
Ако може да помогне - тествах с линии, при 0,1 пт я няма, при 0,75 се появява.

_________________
... Like the pain, love is not a big game ...


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 26 Мар 2010, 08:21 
Гърмян заек

Регистриран на: 08 Фев 2009, 16:13
Мнения: 66
Здрасти,
Можеш да провериш няколко неща, като постепенно изключваш отделни устройства.
1. Пусни вътрешен тест и ако там ги има тези линии, значи не е от SCSI-то. Ако обаче липсват сигурно си е заминало. Вътрешните тестове са директно от паметта на експонатора.
2. Лазерът е остарял и има внезапни пропадания на мощността. Драйверът му се опитва да ги компенсира и са готови черните линии. Можеш да погледнеш растера през микроскоп и да видиш дали точките са с правилна форма. Погледни дали и линеатурата е прекъсната.

Дано поне малко съм осветлил проблема ти.


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 26 Мар 2010, 10:07 
Срамежлив

Регистриран на: 20 Ное 2007, 17:37
Мнения: 13
Няма черни линии. Около черното има сянка. Все едно лазерът е разфокусиран леко. Изчистил съм всички лещи!!!

_________________
... Like the pain, love is not a big game ...


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 26 Мар 2010, 11:20 
Старо куче - медалист
Аватар

Регистриран на: 29 Яну 2004, 17:56
Мнения: 1550
Местоположение: New Dimension
И това при каква плътност?


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 26 Мар 2010, 11:25 
Гърмян заек

Регистриран на: 08 Фев 2009, 16:13
Мнения: 66
Ако е като сянка след черната линия, това може да е лазера. Той се характеризира с т.нар. time rise и time fall. Очевидно имаш проблем с time fall, при което лазерът не може да се загаси веднага и остава като сянка. Не е растер, а сянка. Пробвай да намалиш малко мощността да видиш дали ще се намали този ефект. Естествено да запазиш и необходимата оптична плътност на 100%. Допускаш ли и проблем с проявителната?


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 26 Мар 2010, 11:38 
Старо куче - медалист
Аватар

Регистриран на: 29 Яну 2004, 17:56
Мнения: 1550
Местоположение: New Dimension
ansoft написа:
Ако е като сянка след черната линия.


Залагам на ситни разпръснати точици в близост до обекта без значение преди или след. :-) Пак си провери плътността :-)


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 26 Мар 2010, 12:55 
Срамежлив

Регистриран на: 20 Ное 2007, 17:37
Мнения: 13
Мога ли да кача една сканировка на филма за да видите точно проблема? Не знам как да добавя снимка към форума...

Ето scan на филма:
http://prikachi.com/images.php?files/1460592d.jpg

_________________
... Like the pain, love is not a big game ...


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 26 Мар 2010, 13:36 
Старо куче - медалист
Аватар

Регистриран на: 29 Яну 2004, 17:56
Мнения: 1550
Местоположение: New Dimension
С две думи никой не уцели десетката с предположенията досега. Седи като някаква грозна сянка около изображението ако се не лъжа определено има преди и след изображението. Кви са шансовете макар и хипотетични филма да е зареден наобратно?


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 26 Мар 2010, 14:14 
Срамежлив

Регистриран на: 20 Ное 2007, 17:37
Мнения: 13
:D не е. Чак пък до там. И това се появи от средата на филма, не в началото на ролката. И чак сега забелязах, че растера на 40% gray е от квадрати :shock: :shock: :shock:

_________________
... Like the pain, love is not a big game ...


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 26 Мар 2010, 16:51 
Гърмян заек

Регистриран на: 08 Фев 2009, 16:13
Мнения: 66
Можеш ли да пуснеш филма на 90 градуса. Защото така както е пуснат филма, тези сенки са по продължението на движението на филма. Виж тогава дали ще се повтори настрани (ляво и дясно). Залагам на проблем с гасенето на лазера.


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 26 Мар 2010, 17:47 
Срамежлив

Регистриран на: 20 Ное 2007, 17:37
Мнения: 13
Пуснах го.

http://prikachi.com/images.php?files/1461053c.jpg

Но то разлива навсякъде, не е по движението на филма...

_________________
... Like the pain, love is not a big game ...


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 26 Мар 2010, 18:01 
Гърмян заек

Регистриран на: 24 Юли 2009, 12:17
Мнения: 57
Местоположение: Бургас
ansoft, това страшно прилича на проблема, който имахме с нащо ЦТП. В другата тема бях писал, че накрая се оказа от омасляване на полигона.


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 01 Апр 2010, 23:35 
Старо куче - медалист

Регистриран на: 17 Сеп 2004, 22:10
Мнения: 935
Тези петна при ниските проценти има ли ги наистина или са моаре при сканирането?
Според мен е скапана емулсия + пресилен лазер.
Едно време, когато се занимавах с филми, с някои партиди на KODAK не ми беше възможно да вдигна плътност над 3.7 без да почнат подобни мизерии. С филмите на AGFA нямаше проблем, ако не броим цената.

За да провериш дали съм прав:
- смъкни силата на лазера (не помня вече как беше при L330, май с някакви филтри), докато получиш плътност около 3.5-3.7
- ако не стане, пробвай с филм на AGFA, стига да го има още.

Само да запитам: ти кога за последно ми проявителката?


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 02 Апр 2010, 00:08 
Старо куче - медалист

Регистриран на: 28 Май 2006, 09:46
Мнения: 3060
Виж си градусите на проявителната машина, скоростта през нея, химията... все неща, от които може да се получи недопроявяване, в резултат на което лазерът вдига голяма мощност, за да направи плътно черно, от което пък вече не може да кове в една точка и прави разсейки около точката, която иска да направи черна.

_________________
https://www.facebook.com/thomasbg
http://www.picasaweb.com/thomasbg


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 16 Юли 2010, 08:59 
Срамежлив

Регистриран на: 22 Юни 2010, 12:26
Мнения: 3
Ние също сме имали подобни проблем с филмите на Кодак както и с химията на АГФА сега ползваме филми КОРУ (АГФА) и химия Кодак.

Издавам филми с плътност 4-3.50 и няма проблем.

По принцип Херкулесите са си проблемни машинки :)


Върнете се в началото
Offline   
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 15 мнения ] 

Часовете са според зоната UTC + 2 часа


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 1 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

Facebook 2011 By Damien Keitel Theme created StylerBB.net & kodeki
Преведено от: SEO блог на Йоан Арнаудов