ПолиграфияИнфо група dotbrain.eu ПринтГайд магазин TheDigitalPrint.info ПолиграфияИнфо ПринтСток БГОферта ПринтИдея
Error: Embedded data could not be displayed.



Въпроси и отговори
Какъв файл /pdf или postscript/ е за предпочитане да използваме при работа с печатн...
При подготовка на фай за печат в QuarkXpress 8 илюстрациите изглеждат пикселизирани...
Дигитален или офсетов печат?
Статии
Стандартизацията в полиграфията - стъпката от занаятчийството към инду...
Не само печатните технологии еволюират, но и хартията
Експертите прогнозират успешна промяна на хартиената индустрия


Часовете са според зоната UTC + 2 часа




Напиши нова тема Отговори на тема  [ 4 мнения ] 
Автор Съобщение
 Заглавие: малък проблем с quark
МнениеПубликувано на: 12 Дек 2007, 13:09 
Старо куче - медалист
Аватар

Регистриран на: 01 Ное 2007, 14:40
Мнения: 329
та значи проблема е следния имам снимчица и искам да пусна текста да минава около нея но от едната страна неще това за версия 7.31 при версия 7.30 мисля че няма проблем
тук ще ви дам линк към снимчицата с проблема
http://img225.imageshack.us/my.php?image=snap1by3.jpg


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 12 Дек 2007, 15:13 
Старо куче - медалист
Аватар

Регистриран на: 01 Ное 2007, 14:40
Мнения: 329
ами намерих решение на проблема сам така че темата може да бъде затворена:)


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 12 Дек 2007, 15:16 
Старо куче - медалист
Аватар

Регистриран на: 07 Апр 2004, 12:04
Мнения: 1423
Местоположение: София
Хубаво е когато намериш решение на проблема да го споделиш с останалите. Някой някога може да се сблъска със същия проблем и твоя пост с нищо няма да му помогне. Бас ловя че си намерил отметката Run Text Around All Sides, но бъди така любезен да обясниш подробно решението.

_________________
Най-добрият софтуер за предпечат е Word!!!
Винаги всички остават изненадани от крайния резултат...


Върнете се в началото
Offline   
 
 Заглавие:
МнениеПубликувано на: 12 Дек 2007, 17:08 
Старо куче - медалист
Аватар

Регистриран на: 01 Ное 2007, 14:40
Мнения: 329
Ами не е тази отметка просто при рестартиране на виндоса нещата се оправиха и този проблем го няма вече, може би е трябвало да рестартна след инсталацията но не сътм го направил, защото не ми поиска това :)
Иначе вече ще споделям и с другите за решаването на проблеми, които съм успял сам да разреша:) и благодаря за отговора на panagonov ще си имам едно на ум че трябва да споделям и с другите хайде до скоро:)


Върнете се в началото
Offline   
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 4 мнения ] 

Часовете са според зоната UTC + 2 часа


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 1 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

Facebook 2011 By Damien Keitel Theme created StylerBB.net & kodeki
Преведено от: SEO блог на Йоан Арнаудов